
<!DOCTYPE html>
<html  lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" class="">
<head><title>
	Getting beyond the BS of leadership literature | McKinsey
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-itunes-app" content="app-id=674902075" /><link rel="apple-touch-icon" sizes="57x57" href="/redesign/resources/images/mck-touch-icon-57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/redesign/resources/images/mck-touch-icon-72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/redesign/resources/images/mck-touch-icon-114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/redesign/resources/images/mck-touch-icon-144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/redesign/resources/images/mck-touch-icon-152x152.png" /><link rel="apple-touch-icon" sizes="167x167" href="/redesign/resources/images/mck-touch-icon-167x167.png" /><link rel="apple-touch-icon" sizes="180x180" href="/redesign/resources/images/mck-touch-icon-180x180.png" /><link rel="manifest" href="/manifest.json" />
	<link rel="stylesheet" href="/redesign/resources/css/styles-2ccdcf.css" />
	
	<script type="text/javascript">
		//<![CDATA[
		var McKinsey = {"ArticleTemplate":"Legacy","DaysSinceCMSPublication":363,"DisplayDate":"1/1/2016","OriginalPublicationDate":"1/1/2016","SourcePublication":"McKinsey Quarterly","PSID":"","RegistrationDate":"","LoginStatus":"logged_out","SitecoreId":"{72D1C04D-D437-4566-97E1-323E36448CDF}","Title":"Getting beyond the BS of leadership literature","ArticleType":"Article","ContentType":"Article","ServerNumber":"Prod2"};
		//]]>
	</script>
	<link rel="prefetch" href="//cdn.optimizely.com/js/537950227.js" /><link rel="preconnect" href="//logx.optimizely.com" />
	<script type="text/javascript" src="//cdn.optimizely.com/js/537950227.js"></script>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f, b, e, v, n, t, s) {
			if (f.fbq) return;
			n = f.fbq = function () {
				n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
			};
			if (!f._fbq) f._fbq = n;
			n.push = n;
			n.loaded = !0;
			n.version = '2.0';
			n.queue = [];
			t = b.createElement(e);
			t.async = !0;
			t.src = v;
			s = b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t, s)
		}(window,
			document,
			'script',
			'https://connect.facebook.net/en_US/fbevents.js');
		// Analytics
		fbq('init', '422555621528981');
		fbq('track', 'PageView');
		// Careers
		fbq('init', '124437594914419');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=124437594914419&ev=PageView&noscript=1" />
	</noscript>
	<!-- End Facebook Pixel Code -->
	<!-- Global site tag (gtag.js) - Google Ads: 819789980  ME-3629 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=AW-819789980"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag() { dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'AW-819789980');
	</script>
	<!-- End of Global site tag (gtag.js) - Google Ads: 819789980 -->
	<meta content="Getting beyond the BS of leadership literature" property="og:title" name="title" /><link href="https://www.mckinsey.com/featured-insights/leadership/getting-beyond-the-bs-of-leadership-literature" rel="canonical" /><meta content="index,follow,all" name="robots" /><meta content="https://www.mckinsey.com/featured-insights/leadership/getting-beyond-the-bs-of-leadership-literature" property="og:url" name="url" /><meta content="https://www.mckinsey.com/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx" property="og:image" /><meta content="https://www.mckinsey.com/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx" property="og:image:url" /><meta content="McKinsey &amp; Company" property="og:site_name" name="site_name" /><meta content="{72D1C04D-D437-4566-97E1-323E36448CDF}" name="sid" /><meta content="Insights &amp; Publications" name="sections" /><meta content="Leadership | Article | McKinsey Quarterly | January 2016" name="searchresults-tags" /><meta content="Management books and commentaries often oversimplify, seldom providing useful guidance about the skills and behavior needed to get things done. Here&amp;rsquo;s a better reading list for leaders." property="og:description" name="description" /><meta content="@mckinsey" name="twitter:site" /><meta content="summary_large_image" name="twitter:card" /><meta content="Getting beyond the BS of leadership literature" name="twitter:title" /><meta content="Management books and commentaries often oversimplify, seldom providing useful guidance about the skills and behavior needed to get things done. Here’s a better reading list for leaders." name="twitter:description" /><meta content="https://www.mckinsey.com/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=677&amp;car=42:25" name="twitter:image" /><meta content="Getting beyond the BS of leadership literature" name="twitter:image:alt" /><link href="https://www.mckinsey.com/featured-insights/leadership/getting-beyond-the-bs-of-leadership-literature/pt-br" rel="alternative" hreflang="pt-BR" /><meta content="true" name="mobileready" /><meta content="public" name="accesslevel" /><meta content="McKinsey Quarterly" name="articlesource" /><meta content="false" name="excludefromclientlink" /><meta content="insights" name="articletype" /><meta content="2016-01-01T00:00:00Z" name="itemdate" /><meta content="Article" name="contentType" /></head>
<body >
	<form method="post" action="/featured-insights/leadership/getting-beyond-the-bs-of-leadership-literature" id="form1">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="R1Zo+9S1MYY3Oci8tgpmtVqqLq41IQCq1c+W9auzKrZS/b6nVvqiW1dq+coubZspwycsQjiI1xkdIOpOJS+Ba04hSNIVL+9Q//EJ/7n3agFmbfmP3pKATkWUD6r7OrGwyeUbO8L0YMA8yb+NBiuc9/V+ckIHZLnouXI60Y/CYhmOFom7fvtQY9Varf8bCtiLPteZ++1nxaTmqtgpbIReSLfpgXf91xe+Q+YBnCb+TCcbYShpBODiDjCGNDLpOsb7jgtn6TucxuKr1jMbYwHu071xpFuXX6KssUDznBS2FLb3yV43AT1UK7pf3ZQa++v0r8xlzgLbCmUX+/llhWPfBhWoYM4h2QG1rjyOVt+pJCxgmnT49M94a8v8GuiCg7frIDlKkbWyleijUifV7s50O2AACUy8LVOaWVVYnDu+Ifwrx5ICvuO+YGfS5Q1dTSKFM/ZvX3H0yCEbG8vN69wf7kiyQ1iBPupdJ6NhNScSI4pLLKQQrWZndtUcYclTyENkaeWlqC9KJjn4ewm5D0C0W8nlya12xD8NW+eWA59hKaNaODcUVFIS59fbkkqvH2CCQUPweUvW4cqXLU4VIQGjGgn36MAchmN4uWn7tomXfskg4luGfk4PiiQ4RD8yL5xQShsrqz+y0HSEuDD10eBznarlvbw5eq1JBTcO2b/wyP+rH1BvkNVWu+6SsZxuGu6eMsox4pp5Xr0w4YSF3j79QmIEmIjr2y2J20DUxkhu73VDig3jQJgdfGQuDNVtZBS2GQkXb18qYRsaH0ucJzlfMN54FE8zFBOvGwnW1xlu1IPTxAJX756HtWufEBjSYZXDECRt1/zka2RFw7JVA1usVXwxWgunhQAoR+yZKcTjB5VVKXSJODgb/LNOEl5EpB13kXDpNO+1up5Y4OkBRHLSYoZy2xtafz6nvvB+6D521F/lCVZPO488jcBs5/HrQtQwuCinm4KWxCwMeDAcQe8gmn1jqxmoDzCntd0x908M8VscvtjfqR0QeFsQRCnSpxUUWYbq8OrOwX8FGjlBafyfoh82+7+LMpYVLvrxgMm0nlZbwRS16lmjZrVXNHMGKp8tUtEvQw==" />
</div>

<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="69C7DA57" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="PLQ2GQa6bmR0LWgy6WyoznMrrc0XI/nBS5Box9dmJ7DWPSFAvcBEILzTIUaweW0eSJWGgMup2X/lfWX/AmnDrFfB/Gg4vokdmdGNxFmTEVjnhjLA3YmdRYVm5sUXRLfZDtwvrg==" />
</div>
		
<!-- BEGIN GLOBAL NAVIGATION-->
<!--googleoff: all-->
<header class="global-header global-header-r3 navigation-r3   " role="banner">
	<a href="#0" class="skip-main" aria-hidden="false" tabindex="0" aria-label="Toggle Menu">Skip to main content</a>
	

<!-- BEGIN NAVIGATION WHITE BAR -->
<button type="button" class="menu-toggle" role="button">
	<div class="menu-hamburger">
		<span class="visually-hidden">Toggle Menu</span>
	</div>
</button>
 

<!--BEGIN GLOBAL HAMBURGER NAVIGATION-->
<section id="ctl18_ctl00_ctl00_hamburgerSection" class="hamburger-nav" data-module="HamburgerNav">
            <div class="main-nav-inner">
                <a href="/" class="mck-logo-icon">
                    <span class="visually-hidden">McKinsey & Company Home</span>
                </a>
                <nav class="main-nav" role="menu">
                    
<!--BEGIN GLOBAL HAMBURGER MENU NAVIGATION-->

<ul class="nav-list nav-group-left">
    
    <li role="menuitem" aria-haspopup=true class="nav-item nav-link-item has-children ">
        <a href="#0">Industries</a>
        <div class="sub-nav">
            <header class="sub-nav-header">
                <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                <span class="sub-nav-title" id="nav-group-title-Industries">
                    Industries
                </span>
            </header>
            <div class="sub-nav-links">
                <div class="column">
                    <ul class="nav-list" aria-labelledby="nav-group-title-Industries">
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Advanced Electronics</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Advanced-Electronics">
                                        Advanced Electronics
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Advanced-Electronics">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/advanced-electronics/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/advanced-electronics/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/advanced-electronics/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/advanced-electronics/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Aerospace & Defense</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Aerospace-&-Defense">
                                        Aerospace & Defense
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Aerospace-&-Defense">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/aerospace-and-defense/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/aerospace-and-defense/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/aerospace-and-defense/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/aerospace-and-defense/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Agriculture</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Agriculture">
                                        Agriculture
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Agriculture">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/agriculture/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/agriculture/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/agriculture/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/agriculture/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Automotive & Assembly</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Automotive-&-Assembly">
                                        Automotive & Assembly
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Automotive-&-Assembly">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/automotive-and-assembly/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/automotive-and-assembly/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/automotive-and-assembly/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/automotive-and-assembly/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Capital Projects & Infrastructure</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Capital-Projects-&-Infrastructure">
                                        Capital Projects & Infrastructure
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Capital-Projects-&-Infrastructure">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/capital-projects-and-infrastructure/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/capital-projects-and-infrastructure/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/capital-projects-and-infrastructure/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/capital-projects-and-infrastructure/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Chemicals</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Chemicals">
                                        Chemicals
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Chemicals">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/chemicals/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/chemicals/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/chemicals/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/chemicals/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Consumer Packaged Goods</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Consumer-Packaged-Goods">
                                        Consumer Packaged Goods
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Consumer-Packaged-Goods">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/consumer-packaged-goods/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/consumer-packaged-goods/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/consumer-packaged-goods/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/consumer-packaged-goods/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Electric Power & Natural Gas</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Electric-Power-&-Natural-Gas">
                                        Electric Power & Natural Gas
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Electric-Power-&-Natural-Gas">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/electric-power-and-natural-gas/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/electric-power-and-natural-gas/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/electric-power-and-natural-gas/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/electric-power-and-natural-gas/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Financial Services</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Financial-Services">
                                        Financial Services
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Financial-Services">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/financial-services/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/financial-services/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/financial-services/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/financial-services/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Healthcare Systems & Services</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Healthcare-Systems-&-Services">
                                        Healthcare Systems & Services
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Healthcare-Systems-&-Services">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/healthcare-systems-and-services/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/healthcare-systems-and-services/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/healthcare-systems-and-services/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/healthcare-systems-and-services/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">High Tech</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-High-Tech">
                                        High Tech
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-High-Tech">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/high-tech/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/high-tech/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/high-tech/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/high-tech/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Media & Entertainment</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Media-&-Entertainment">
                                        Media & Entertainment
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Media-&-Entertainment">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/media-and-entertainment/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/media-and-entertainment/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/media-and-entertainment/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/media-and-entertainment/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Metals & Mining</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Metals-&-Mining">
                                        Metals & Mining
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Metals-&-Mining">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/metals-and-mining/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/metals-and-mining/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/metals-and-mining/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/metals-and-mining/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Oil & Gas</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Oil-&-Gas">
                                        Oil & Gas
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Oil-&-Gas">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/oil-and-gas/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/oil-and-gas/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/oil-and-gas/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/oil-and-gas/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Paper & Forest Products</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Paper-&-Forest-Products">
                                        Paper & Forest Products
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Paper-&-Forest-Products">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/paper-and-forest-products/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/paper-and-forest-products/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/paper-and-forest-products/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/paper-and-forest-products/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Pharmaceuticals & Medical Products</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Pharmaceuticals-&-Medical-Products">
                                        Pharmaceuticals & Medical Products
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Pharmaceuticals-&-Medical-Products">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/pharmaceuticals-and-medical-products/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/pharmaceuticals-and-medical-products/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/pharmaceuticals-and-medical-products/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/pharmaceuticals-and-medical-products/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Private Equity & Principal Investors</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Private-Equity-&-Principal-Investors">
                                        Private Equity & Principal Investors
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Private-Equity-&-Principal-Investors">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/private-equity-and-principal-investors/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/private-equity-and-principal-investors/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/private-equity-and-principal-investors/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/private-equity-and-principal-investors/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Public Sector</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Public-Sector">
                                        Public Sector
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Public-Sector">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/public-sector/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem" aria-haspopup=true class="sub-nav-item nav-link-item has-children">
                                                <a href="#0">How We Help Clients</a>
                                                
                                                <div class="sub-nav">
                                                    <header class="sub-nav-header">
                                                        <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                                        <span class="sub-nav-title" id="nav-group-title-How-We-Help-Clients">
                                                            How We Help Clients
                                                        </span>
                                                    </header>
                                                    <div class="sub-nav-links">
                                                        <div class="column">
                                                            <ul class="nav-list" aria-labelledby="nav-group-title-How-We-Help-Clients">
                                                                
                                                                <li role="menuitem" class="sub-nav-item nav-link-item">
                                                                    <a href="/industries/public-sector/how-we-help-clients/overview">Overview</a>
                                                                </li>
                                                                
                                                                <li role="menuitem" class="sub-nav-item nav-link-item">
                                                                    <a href="/industries/public-sector/how-we-help-clients/international-development">International Development</a>
                                                                </li>
                                                                
                                                            </ul>
                                                        </div>
                                                    </div>
                                                </div>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/public-sector/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/public-sector/mckinsey-center-for-government">Center for Government</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/public-sector/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Retail</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Retail">
                                        Retail
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Retail">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/retail/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/retail/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/retail/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/retail/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Semiconductors</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Semiconductors">
                                        Semiconductors
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Semiconductors">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/semiconductors/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/semiconductors/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/semiconductors/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/semiconductors/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Social Sector</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Social-Sector">
                                        Social Sector
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Social-Sector">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/social-sector/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/social-sector/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/social-sector/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/social-sector/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Telecommunications</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Telecommunications">
                                        Telecommunications
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Telecommunications">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/telecommunications/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/telecommunications/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/telecommunications/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/telecommunications/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Travel, Transport & Logistics</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Travel,-Transport-&-Logistics">
                                        Travel, Transport & Logistics
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Travel,-Transport-&-Logistics">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/travel-transport-and-logistics/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/travel-transport-and-logistics/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/travel-transport-and-logistics/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/industries/travel-transport-and-logistics/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                    </ul>
                </div>
            </div>
            <footer class="sub-nav-footer">
                <a class="cta -arrow" href="/insights">Explore our featured insights</a>
            </footer>
        </div>

    </li>
    
    <li role="menuitem" aria-haspopup=true class="nav-item nav-link-item has-children ">
        <a href="#0">Business Functions</a>
        <div class="sub-nav">
            <header class="sub-nav-header">
                <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                <span class="sub-nav-title" id="nav-group-title-Business-Functions">
                    Business Functions
                </span>
            </header>
            <div class="sub-nav-links">
                <div class="column">
                    <ul class="nav-list" aria-labelledby="nav-group-title-Business-Functions">
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Design</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Design">
                                        Design
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Design">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-design/our-insights">Design Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-design/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-design/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-design/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Digital McKinsey</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Digital-McKinsey">
                                        Digital McKinsey
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Digital-McKinsey">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/digital-mckinsey/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/digital-mckinsey/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/digital-mckinsey/careers">Careers</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/digital-mckinsey/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/digital-mckinsey/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Implementation</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Implementation">
                                        Implementation
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Implementation">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-implementation/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-implementation/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-implementation/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-implementation/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Learning Programs for Clients</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Learning-Programs-for-Clients">
                                        Learning Programs for Clients
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Learning-Programs-for-Clients">
                                            
                                            <li role="menuitem" aria-haspopup=true class="sub-nav-item nav-link-item has-children">
                                                <a href="#0">Overview</a>
                                                
                                                <div class="sub-nav">
                                                    <header class="sub-nav-header">
                                                        <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                                        <span class="sub-nav-title" id="nav-group-title-Overview">
                                                            Overview
                                                        </span>
                                                    </header>
                                                    <div class="sub-nav-links">
                                                        <div class="column">
                                                            <ul class="nav-list" aria-labelledby="nav-group-title-Overview">
                                                                
                                                                <li role="menuitem" class="sub-nav-item nav-link-item">
                                                                    <a href="/business-functions/learning-programs-for-clients/overview/experience-studio">Experience Studio</a>
                                                                </li>
                                                                
                                                                <li role="menuitem" class="sub-nav-item nav-link-item">
                                                                    <a href="/business-functions/learning-programs-for-clients/overview/mckinsey-academy">McKinsey Academy</a>
                                                                </li>
                                                                
                                                            </ul>
                                                        </div>
                                                    </div>
                                                </div>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Marketing &  Sales</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Marketing-&--Sales">
                                        Marketing &  Sales
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Marketing-&--Sales">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/marketing-and-sales/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/marketing-and-sales/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/marketing-and-sales/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/marketing-and-sales/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">McKinsey Analytics</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-McKinsey-Analytics">
                                        McKinsey Analytics
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-McKinsey-Analytics">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-analytics/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-analytics/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-analytics/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-analytics/careers">Careers</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/mckinsey-analytics/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Operations</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Operations">
                                        Operations
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Operations">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/operations/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/operations/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/operations/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/operations/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Organization</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Organization">
                                        Organization
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Organization">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/organization/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/organization/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/organization/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/organization/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Transformation & Restructuring</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Transformation-&-Restructuring">
                                        Transformation & Restructuring
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Transformation-&-Restructuring">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/rts/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/rts/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/rts/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/rts/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Risk</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Risk">
                                        Risk
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Risk">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/risk/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/risk/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/risk/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/risk/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Strategy & Corporate Finance</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Strategy-&-Corporate-Finance">
                                        Strategy & Corporate Finance
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Strategy-&-Corporate-Finance">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/strategy-and-corporate-finance/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/strategy-and-corporate-finance/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/strategy-and-corporate-finance/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/strategy-and-corporate-finance/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                        <li role="menuitem" aria-haspopup=true class="sub-nav-item  nav-link-item  has-children "><a href="#">Sustainability & Resource Productivity</a>
                            
                            <div class="sub-nav">
                                <header class="sub-nav-header">
                                    <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                                    <span class="sub-nav-title" id="nav-group-title-Sustainability-&-Resource-Productivity">
                                        Sustainability & Resource Productivity
                                    </span>
                                </header>
                                <div class="sub-nav-links">
                                    <div class="column">
                                        <ul class="nav-list" aria-labelledby="nav-group-title-Sustainability-&-Resource-Productivity">
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/sustainability-and-resource-productivity/our-insights">Our Insights</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/sustainability-and-resource-productivity/how-we-help-clients">How We Help Clients</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/sustainability-and-resource-productivity/our-people">Our People</a>
                                                
                                            </li>
                                            
                                            <li role="menuitem"  class="sub-nav-item nav-link-item ">
                                                <a href="/business-functions/sustainability-and-resource-productivity/contact-us">Contact Us</a>
                                                
                                            </li>
                                            
                                        </ul>
                                    </div>
                                </div>
                            </div>
                            
                        </li>
                        
                    </ul>
                </div>
            </div>
            <footer class="sub-nav-footer">
                <a class="cta -arrow" href="/insights">Explore our featured insights</a>
            </footer>
        </div>

    </li>
    <li id="ctl18_ctl00_ctl00_ctl00_ctl00_parentLitag" class="nav-item nav-link-item has-children" aria-hidden="false" tabindex="0" aria-haspopup="true" role="menuitem">
	<a href="#0">Digital</a>
	<div class="sub-nav">
	<header id="ctl18_ctl00_ctl00_ctl00_ctl00_hamburgerHeaderTag" class="sub-nav-header">
        <a href="#" class="close-sub-nav" aria-hidden="true" tabindex="-1"></a>
        <span class="sub-nav-title">
            Digital
        </span>
    </header>
	<div class="sub-nav-links"> 
		<div class="column">
			<ul id="ctl18_ctl00_ctl00_ctl00_ctl00_ChildUlTag" class="nav-list" aria-labelledby="nav-group-title-Careers">
				
			<li class="sub-nav-item nav-link-item" role="menuitem"><a href="/business-functions/digital-mckinsey/how-we-help-clients">Digital McKinsey</a></li><li class="sub-nav-item nav-link-item" role="menuitem"><a href="/featured-insights/internet-of-things/our-insights">Internet of Things</a></li><li class="sub-nav-item nav-link-item" role="menuitem"><a href="/business-functions/mckinsey-analytics/our-insights">McKinsey Analytics</a></li><li class="sub-nav-item nav-link-item" role="menuitem"><a href="/solutions">Solutions</a></li></ul>
		</div>
	</div>
</div>
</li>

    <li role="menuitem" aria-haspopup="true" class="nav-item nav-link-item global-themes has-children   current-page">
        <a href="#0" id="global-themes-subnav">Featured Insights</a>
        <div class="sub-nav" aria-labelledby="global-themes-subnav">
            <header class="sub-nav-header">
                <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                <span class="sub-nav-title">Featured Insights</span>

            </header>
            <div class="sub-nav-links">
                <span class="column-header double-column" id="topic-title-Editors-Choice">Editor's Choice</span>

                <span class="column-header double-column" id="topic-title-Trending-topics">Trending topics</span>
                <span class="column-header single-column" id="topic-title-Featured">Featured</span>
                <div class="column">
                    <ul class="nav-list">
                        <li role="menuitem" class="sub-nav-item nav-link-item">
                            <a href="/insights">Explore our featured insights</a>
                        </li>
                    </ul>
                </div>
                <div class="column">
                    <!-- original nav header -->
                    <ul class="nav-list" aria-labelledby="topic-title-Trending-topics global-themes-subnav">
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/africas-business-revolution">Africa&rsquo;s Business Revolution</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/agile-organizations">Agile Organizations</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/artificial-intelligence">Artificial Intelligence</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/future-of-cities">Future of Cities</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/future-of-work">Future of Work </a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/gender-equality">Gender Equality</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/innovation-and-growth">Innovation & Growth</a></li>
                        
                        <li class="sub-nav-item nav-link-item  current-page"><a href="/featured-insights/leadership">Leadership</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/regions-in-focus">Regions in Focus</a></li>
                        
                        <li class="sub-nav-item nav-link-item"><a href="/featured-insights/talent-management">Winning with Talent</a></li>
                        
                    </ul>
                </div>
                <div class="column">
                    <ul class="nav-list" aria-labelledby="about-us-featured sub-nav-title-about-us">
                        
                        <li role="menuitem" class="sub-nav-item nav-link-item">
                            <a href="/mgi/overview">
                                McKinsey Global Institute
                                <p>Our mission is to help leaders in multiple sectors develop a deeper understanding of the global economy.</p>
                            </a>
                        </li>
                        
                        <li role="menuitem" class="sub-nav-item nav-link-item">
                            <a href="/quarterly/overview">
                                <em>McKinsey Quarterly</em>
                                <p>Our flagship business publication has been defining and informing the senior-management agenda since 1964.</p>
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </div>
            
        </div>
    </li>

    <li role="menuitem" class="nav-item nav-link-item nav-item-location">
        <a href="/locations">Locations</a>
    </li>

    
    <li role="menuitem" aria-haspopup=true class="nav-item nav-link-item has-children ">
        <a href="#0">Careers</a>
        <div class="sub-nav">
            <header class="sub-nav-header">
                <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                <span class="sub-nav-title" id="nav-group-title-Careers">
                    Careers
                </span>
            </header>
            <div class="sub-nav-links">
                <div class="column">
                    <ul class="nav-list" aria-labelledby="nav-group-title-Careers">
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/home">Home</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/search-jobs">Search Jobs</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/explore">Explore</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/meet-our-people">Our People</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/interviewing">Interviewing</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/students">Students</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item  nav-link-item  ">
                            <a href="/careers/experienced-professionals">Experienced Professionals</a>
                            
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </li>

    
    <li role="menuitem" aria-haspopup=true class="nav-item nav-link-item has-children ">
        <a href="#0" id="about-us-subnav">About Us</a>
        <div class="sub-nav about-us" aria-labelledby="about-us-subnav">
            <header class="sub-nav-header">
                <a href="#0 " class="close-sub-nav" aria-hidden="false" tabindex="0"></a>
                <span class="sub-nav-title" id="sub-nav-title-about-us">About Us</span>
            </header>
            <div class="sub-nav-links">
                <div class="column column-main-links">
                    <ul class="nav-list" aria-labelledby="sub-nav-title-about-us">
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/overview">Overview</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/inclusion-and-diversity">Diversity</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/environmental-sustainability">Sustainability</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/social-impact">Social Impact</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/media-center">Media Center</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/alumni">Alumni</a>
                            
                        </li>
                        
                        <li role="menuitem"  class="sub-nav-item nav-link-item  ">
                            <a href="/about-us/new-at-mckinsey-blog">New at McKinsey Blog</a>
                            
                        </li>
                        
                    </ul>
                </div>
                <div class="column column-featured">
                    <span class="column-header full-width" id="about-us-featured">Featured</span>
                    <ul class="nav-list" aria-labelledby="about-us-featured sub-nav-title-about-us">
                        
                        <li role="menuitem" class="sub-nav-item nav-link-item">
                            <a href="/business-functions/learning-programs-for-clients/overview/mckinsey-academy/how-we-help-clients">
                                McKinsey Academy
                                <p>Our learning programs help organizations accelerate growth by unlocking their people's potential.</p>
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </li>
</ul>
<span class="initial-menu-level visibility-hidden" data-level="1"></span>
<!-- END GLOBAL HAMBURGER MENU NAVIGATION -->

                    
  <div class="location-signin">
    <ul class="nav-list">
        
        <li><a href="https://www.mckinsey.com/user-registration/signin" rel="nofollow">Sign In</a></li>
        
    </ul>
</div>
                </nav>
            </div>
</section>
<div class="hamburger-curtain"></div>
<!-- END GLOBAL HAMBURGER NAVIGATION -->



<!--BEGIN NAVIGATION MENU -->

<section class="top-bar">
	<div class="top-bar-inner">
		

<!--BEGIN NAV/PRIMARY NAVIGATION -->

<div class="global-primary-nav-r3" data-module="PrimaryNavigation" role="banner">
    
    <nav class="primary-navigation" role="navigation">
        <ul class="nav-list nav-group-left" role="menubar">
            
            <li class="nav-item  has-children" role="menu" aria-haspopup="true">
                <a href="#0">Industries</a>
                <div class="sub-nav">
                    <header class="sub-nav-header">
                        <a href="#0 " class="close-sub-nav" tabindex="-1"></a>
                        <span class="sub-nav-title" id="nav-group-title-Industries">Industries</span>
                    </header>
                    <div class="sub-nav-links">
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Industries">
                                
                                <li class="sub-nav-item"><a href="/industries/advanced-electronics/our-insights" role="menuitem" tabindex="0">Advanced Electronics</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/aerospace-and-defense/our-insights" role="menuitem" tabindex="0">Aerospace & Defense</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/agriculture/our-insights" role="menuitem" tabindex="0">Agriculture</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/automotive-and-assembly/our-insights" role="menuitem" tabindex="0">Automotive & Assembly</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/capital-projects-and-infrastructure/our-insights" role="menuitem" tabindex="0">Capital Projects & Infrastructure</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/chemicals/our-insights" role="menuitem" tabindex="0">Chemicals</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/consumer-packaged-goods/our-insights" role="menuitem" tabindex="0">Consumer Packaged Goods</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/electric-power-and-natural-gas/our-insights" role="menuitem" tabindex="0">Electric Power & Natural Gas</a></li>
                                
                            </ul>
                        </div>
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Industries">
                                
                                <li class="sub-nav-item"><a href="/industries/financial-services/our-insights" role="menuitem" tabindex="0">Financial Services</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/healthcare-systems-and-services/our-insights" role="menuitem" tabindex="0">Healthcare Systems & Services</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/high-tech/our-insights" role="menuitem" tabindex="0">High Tech</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/media-and-entertainment/our-insights" role="menuitem" tabindex="0">Media & Entertainment</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/metals-and-mining/our-insights" role="menuitem" tabindex="0">Metals & Mining</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/oil-and-gas/our-insights" role="menuitem" tabindex="0">Oil & Gas</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/paper-and-forest-products/our-insights" role="menuitem" tabindex="0">Paper & Forest Products</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/pharmaceuticals-and-medical-products/our-insights" role="menuitem" tabindex="0">Pharmaceuticals & Medical Products</a></li>
                                
                            </ul>
                        </div>
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Industries">
                                
                                <li class="sub-nav-item"><a href="/industries/private-equity-and-principal-investors/our-insights" role="menuitem" tabindex="0">Private Equity & Principal Investors</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/public-sector/our-insights" role="menuitem" tabindex="0">Public Sector</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/retail/our-insights" role="menuitem" tabindex="0">Retail</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/semiconductors/our-insights" role="menuitem" tabindex="0">Semiconductors</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/social-sector/our-insights" role="menuitem" tabindex="0">Social Sector</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/telecommunications/our-insights" role="menuitem" tabindex="0">Telecommunications</a></li>
                                
                                <li class="sub-nav-item"><a href="/industries/travel-transport-and-logistics/our-insights" role="menuitem" tabindex="0">Travel, Transport & Logistics</a></li>
                                
                            </ul>
                        </div>
                        
                    </div>
                    <footer class="sub-nav-footer">
                        <a class="cta -arrow" href="/insights">Explore our featured insights</a>
                    </footer>
                </div>
            </li>
            
            <li class="nav-item  has-children" role="menu" aria-haspopup="true">
                <a href="#0">Business Functions</a>
                <div class="sub-nav">
                    <header class="sub-nav-header">
                        <a href="#0 " class="close-sub-nav" tabindex="-1"></a>
                        <span class="sub-nav-title" id="nav-group-title-Business-Functions">Business Functions</span>
                    </header>
                    <div class="sub-nav-links">
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Business-Functions">
                                
                                <li class="sub-nav-item"><a href="/business-functions/mckinsey-design/our-insights" role="menuitem" tabindex="0">Design</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/digital-mckinsey/how-we-help-clients" role="menuitem" tabindex="0">Digital McKinsey</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/mckinsey-implementation/how-we-help-clients" role="menuitem" tabindex="0">Implementation</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/learning-programs-for-clients/overview" role="menuitem" tabindex="0">Learning Programs for Clients</a></li>
                                
                            </ul>
                        </div>
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Business-Functions">
                                
                                <li class="sub-nav-item"><a href="/business-functions/marketing-and-sales/our-insights" role="menuitem" tabindex="0">Marketing &  Sales</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/mckinsey-analytics/our-insights" role="menuitem" tabindex="0">McKinsey Analytics</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/operations/our-insights" role="menuitem" tabindex="0">Operations</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/organization/our-insights" role="menuitem" tabindex="0">Organization</a></li>
                                
                            </ul>
                        </div>
                        
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="nav-group-title-Business-Functions">
                                
                                <li class="sub-nav-item"><a href="/business-functions/rts/our-insights" role="menuitem" tabindex="0">Transformation & Restructuring</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/risk/our-insights" role="menuitem" tabindex="0">Risk</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/strategy-and-corporate-finance/our-insights" role="menuitem" tabindex="0">Strategy & Corporate Finance</a></li>
                                
                                <li class="sub-nav-item"><a href="/business-functions/sustainability-and-resource-productivity/our-insights" role="menuitem" tabindex="0">Sustainability & Resource Productivity</a></li>
                                
                            </ul>
                        </div>
                        
                    </div>
                    <footer class="sub-nav-footer">
                        <a class="cta -arrow" href="/insights">Explore our featured insights</a>
                    </footer>
                </div>
            </li>
            <li id="ctl18_ctl00_ctl01_ctl00_ctl00_parentLitag" class="nav-item careers  has-children" aria-hidden="true">
	<a href="#0">Digital</a>
	<div class="sub-nav">
	
	<div class="sub-nav-links"> 
		<div class="column">
			<ul id="ctl18_ctl00_ctl01_ctl00_ctl00_ChildUlTag" class="nav-list" aria-labelledby="sub-nav-title-careers">
				
			<li class="sub-nav-item"><a href="/business-functions/digital-mckinsey/how-we-help-clients">Digital McKinsey</a></li><li class="sub-nav-item"><a href="/featured-insights/internet-of-things/our-insights">Internet of Things</a></li><li class="sub-nav-item"><a href="/business-functions/mckinsey-analytics/our-insights">McKinsey Analytics</a></li><li class="sub-nav-item"><a href="/solutions">Solutions</a></li></ul>
		</div>
	</div>
</div>
</li>

            <li class="nav-item global-themes -active has-children" role="menu" aria-haspopup="true">
                <a href="#0" id="global-themes-subnav">Featured Insights</a>
                <div class="sub-nav" aria-labelledby="global-themes-subnav">
                    <header class="sub-nav-header">
                        <a href="#0 " class="close-sub-nav" tabindex="-1"></a>
                        <span class="sub-nav-title">Featured Insights</span>
                    </header>
                    <div class="sub-nav-links">
                        <div class="column double-column">
                            <div class="row">
                                <span class="column-header" id="topic-title-Editors-Choice">Editor's Choice</span>

                                <ul class="nav-list" aria-labelledby="topic-title-Trending-topics global-themes-subnav">
                                    <li class="sub-nav-item">
                                        <a role="menuitem" href="/insights">Explore our featured insights</a>
                                    </li>
                                </ul>
                            </div>
                            <div class="row">

                                <span class="column-header" id="topic-title-Trending-topics">Trending topics</span>
                                

                                <!-- original nav header -->
                                <ul class="nav-list" aria-labelledby="topic-title-Trending-topics global-themes-subnav">
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/africas-business-revolution">Africa&rsquo;s Business Revolution</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/agile-organizations">Agile Organizations</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/artificial-intelligence">Artificial Intelligence</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/future-of-cities">Future of Cities</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/future-of-work">Future of Work </a></li>
                                    
                                </ul>
                                

                                <!-- original nav header -->
                                <ul class="nav-list" aria-labelledby="topic-title-Trending-topics global-themes-subnav">
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/gender-equality">Gender Equality</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/innovation-and-growth">Innovation & Growth</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/leadership">Leadership</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/regions-in-focus">Regions in Focus</a></li>
                                    
                                    <li class="sub-nav-item"><a role="menuitem" href="/featured-insights/talent-management">Winning with Talent</a></li>
                                    
                                </ul>
                                
                            </div>
                        </div>
                        <div class="column single-column">
                            <span class="column-header" id="topic-title-Featured">Featured</span>


                            <ul class="nav-list" aria-labelledby="topic-title-Featured global-themes-subnav">
                                
                                <li class="sub-nav-item">
                                    <a href="/mgi/overview" role="menuitem">
                                        McKinsey Global Institute
                                        <p>Our mission is to help leaders in multiple sectors develop a deeper understanding of the global economy.</p>
                                    </a>
                                </li>
                                
                                <li class="sub-nav-item">
                                    <a href="/quarterly/overview" role="menuitem">
                                        <em>McKinsey Quarterly</em>
                                        <p>Our flagship business publication has been defining and informing the senior-management agenda since 1964.</p>
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </li>
            <li class="nav-item ">
                <a href="/locations">Locations</a>
            </li>
            
            <li class="nav-item careers  has-children" role="menu" aria-haspopup="true">
                <a href="#0">Careers</a>
                <div class="sub-nav">
                    <div class="sub-nav-links">
                        <div class="column">
                            <ul class="nav-list" aria-labelledby="sub-nav-title-careers">
                                
                                <li class="sub-nav-item"><a href="/careers/home" role="menuitem">Home</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/search-jobs" role="menuitem">Search Jobs</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/explore" role="menuitem">Explore</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/meet-our-people" role="menuitem">Our People</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/interviewing" role="menuitem">Interviewing</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/students" role="menuitem">Students</a></li>
                                
                                <li class="sub-nav-item"><a href="/careers/experienced-professionals" role="menuitem">Experienced Professionals</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </li>
            
            <li class="nav-item about  has-children" role="menu" aria-haspopup="true">
                <a href="#0" id="about-us-subnav">About Us</a>
                <div class="sub-nav about-us" aria-labelledby="about-us-subnav">
                    <header class="sub-nav-header">
                        <a href="#0 " class="close-sub-nav" tabindex="-1"></a>
                        <span class="sub-nav-title" id="sub-nav-title-about-us">About Us</span>
                    </header>
                    <div class="sub-nav-links">
                        <div class="column column-featured">
                            <span class="column-header full-width" id="about-us-featured">Featured</span>
                            <ul class="nav-list" aria-labelledby="about-us-featured sub-nav-title-about-us">
                                
                                <li class="sub-nav-item">
                                    <a href="/business-functions/learning-programs-for-clients/overview/mckinsey-academy/how-we-help-clients" role="menuitem">
                                        McKinsey Academy
                                        <p>Our learning programs help organizations accelerate growth by unlocking their people's potential.</p>
                                    </a>
                                </li>
                                
                            </ul>
                        </div>
                        <div class="column column-main-links">
                            <ul class="nav-list" aria-labelledby="sub-nav-title-about-us">
                                
                                <li class="sub-nav-item"><a href="/about-us/overview" role="menuitem">Overview</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/inclusion-and-diversity" role="menuitem">Diversity</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/environmental-sustainability" role="menuitem">Sustainability</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/social-impact" role="menuitem">Social Impact</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/media-center" role="menuitem">Media Center</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/alumni" role="menuitem">Alumni</a></li>
                                
                                <li class="sub-nav-item"><a href="/about-us/new-at-mckinsey-blog" role="menuitem">New at McKinsey Blog</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

    </nav>
    
</div>
<!--END NAV/PRIMARY NAVIGATION -->



		
		<div data-module="SearchSuggestions"></div>
		<div class="search-nav" data-module="SearchNav">
			<span class="search-nav-input-icon mck-search-icon"></span>
			<input class="search-nav-input" type="search" title="Search" placeholder="Type to search..." value="" aria-live="polite" />
			<button class="search-nav-submit" type="button" name="search" title="Search">Search</button>
			<button type="button" class="search-nav-button-close desktop mck-close-icon">
				<span class="visually-hidden">Toggle search field</span>
			</button>
			<ul class="search-nav-suggestions">
			</ul>
		</div>
		
	</div>
</section>
<div class="logo-container">
	<a href="/" class="names mck-logo-icon alone">
		<span class="visually-hidden">McKinsey & Company Home</span>
	</a>
	
</div>
<!--END NAVIGATION MENU-->

<div class="nav-right">
	
	<button type="button" class="search-nav-button mck-search-icon" tabindex="0">
		<span class="visually-hidden">Toggle search field</span>
	</button>
	<button type="button" class="search-nav-button-close mobile mck-close-icon" tabindex="0">
		<span class="visually-hidden">Toggle search field</span>
	</button>
	
	
</div>


<!-- END NAVIGATION WHITE BAR -->

</header>
<!--googleon: all-->
 
		<div class="outer">
			
		<main>
			

<style type="text/css">
	
    @media (max-width: 767px) {
		.article-hero-wrapper.hero-main_0_hero_0 { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=767&car=160:125&cq=50'); }
		.parallax-container.hero-main_0_hero_0 { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=767&car=160:125&cq=50'); }
		
    }
    @media (min-width: 768px) and (max-width: 1180px) {
       .article-hero-wrapper.hero-main_0_hero_0  { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=8:5&cq=50&tco=100'); }
		.parallax-container.hero-main_0_hero_0  { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=8:5&cq=50&tco=100'); }
		
    }
    @media (min-width: 1181px) {
		.article-hero-wrapper.hero-main_0_hero_0  { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=72:35&cq=50&tco=100'); }
		.parallax-container.hero-main_0_hero_0  { background-image: url('/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=72:35&cq=50&tco=100'); }
		
    }
	
</style>

<div class="visually-hidden preload-hero">
    <picture>
        <source srcset="/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=767&car=160:125&cq=50" media="(max-width: 767px)">
        <source srcset="/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=8:5&cq=50&tco=100" media="(min-width: 768px) and (max-width: 1180px)">
        <img src="/~/media/McKinsey/Featured%20Insights/Leadership/Getting%20beyond%20the%20BS%20of%20leadership%20literature/q16_web_bs-leadership_71579722_1536x1536_v212.ashx?mw=1536&car=72:35&cq=50&tco=100" alt="">
    </picture>
</div>


<div class="hero-main_0_hero_0 article-hero-wrapper "  data-module="ParallaxFactory" >
    <div class="parallax-container hero-main_0_hero_0"></div>

    <div class="wrapper">
        <header class="content text-hero-m">

            

 <div class="article-date">
        <span>
            Article<span id="main_0_hero_0_articleBasics_spanHyphen" class="br"> -</span>  
            <a href="/quarterly/overview" ><em>McKinsey Quarterly</em></a><span class="br"> -</span>  
                                      
            <time>January 2016</time>
        </span>
</div>

            <div class="title-description">
                <h1 class="headline" itemprop="headline">Getting beyond the BS of leadership literature</h1>

                
                <footer class="byline">
                    By  Jeffrey Pfeffer
                </footer>
                
                <div class="darken"></div>
            </div>
        </header>
    </div>
</div>

			<div class="wrapper">
				
 

				<div id="main_0_divArticleBody" class="article-body-wrapper" itemtype="http://schema.org/Article" data-module="Article">
					
		<div class="sticky-share-container">
    <div class="sticky-share-tools">
		<div class="sticky-share-outer-wrapper">
			<div class="sticky-share-wrapper">
        <div class="sticky-share-title">Getting beyond the BS of leadership literature</div>
        <div class="sticky-share">
            <aside id="main_0_articleShare_articleActions" class="share icon-brand-colors" data-module="ShareFactory" aria-labelledby="share-label">
                <header id="share-label" class="visually-hidden">Article Actions</header>
                    <figure data-module="InteractiveFactory">
                        <ul>
                            <li><a href="#0" class="mck-linkedin-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on LinkedIn</span> </a></li>
                            <li><a href="#0" class="mck-twitter-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on Twitter</span> </a></li>
                            <li><a href="#0" class="mck-facebook-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on Facebook</span> </a></li>
                            <li><a href="mailto:?subject=From%20mckinsey.com%3a%20Getting%20beyond%20the%20BS%20of%20leadership%20literature&body=I%20recommend%20you%20visit%20mckinsey.com%20to%20read%3a%0d%0a%0d%0aGetting%20beyond%20the%20BS%20of%20leadership%20literature%0d%0ahttp%3a%2f%2fwww.mckinsey.com%2ffeatured-insights%2fleadership%2fgetting-beyond-the-bs-of-leadership-literature%3fcid%3deml-web" class="mck-email-icon" role="button"><span class="visually-hidden">Email this article</span> </a></li>
                            
                            <li class="print">
                                <a data-click-track="true" data-capture-key="print" class="track-click mck-print-icon print-article" role="button"><span class="visually-hidden">Print this article</span></a>
                            </li>
                            <li id="main_0_articleShare_liArticlePdf_a">
                                <a data-click-track="true" data-capture-key="download" href="/~/media/McKinsey/Featured Insights/Leadership/Getting beyond the BS of leadership literature/Getting beyond the BS of leadership literature.ashx" class="track-click mck-download-icon" role="button" target="_blank"><span class="visually-hidden">Download this article</span> </a>
                            </li>
                            
                        </ul>
                    </figure>
            </aside>
            
        </div>
    </div>
		</div>
	</div>
</div>
	
					
					<article class="main-copy text-longform main" itemprop="articleBody">
						
						<p class="article-description">
							Management books and commentaries often oversimplify, seldom providing useful guidance about the skills and behavior needed to get things done. Here&rsquo;s a better reading list for leaders.
						</p>
						<p><strong>The almost insatiable demand</strong> for leadership studies is a natural outgrowth of the all-too-frequent leadership failures in government, business, and nonprofits. Few people trust their leaders, according to the Edelman Trust Barometer surveys, among others.<a rel="#footnote1" onclick="return false;" class="link-footnote" href="#"><sup>1</sup></a> <span style="display: none;" id="footnote1" class="tooltip"><span class="footnote-content"><span class="footnote-number">1.</span><span class="footnote-text">&ldquo;2013 Edelman Trust Barometer finds a crisis in leadership,&rdquo; Edelman, January 20, 2013, edelman.com.</span><span class="clear"></span></span><span class="footnote-bottom"></span></span> Gallup data show low levels of employee engagement worldwide, while the Conference Board finds job satisfaction at a low ebb and executive tenures decreasing.<a rel="#footnote2" onclick="return false;" class="link-footnote" href="#"><sup>2</sup></a> <span style="display: none;" id="footnote2" class="tooltip"><span class="footnote-content"><span class="footnote-number">2.</span><span class="footnote-text">The data on job satisfaction come from Susan Adams, &ldquo;Most Americans are unhappy at work,&rdquo; <em>Forbes</em>, June 20, 2014, forbes.com. The data on executive tenure is from <em>CEO Succession Practices: 2012 Edition</em>, Conference Board, 2012, conference-board.org.</span><span class="clear"></span></span><span class="footnote-bottom"></span></span> Other research consistently indicates that companies give their own leadership-development efforts low marks. Leaders aren&rsquo;t doing a good job for themselves or their workplaces, and things don&rsquo;t seem to be improving.</p>
<p>This consuming interest in leadership and how to make it better has spawned a plethora of books, blogs, TED talks, and commentary. Unfortunately, these materials are often wonderfully disconnected from organizational reality and, as a consequence, useless for sparking improvement. Maybe that&rsquo;s one reason the enormous resources invested in leadership development have produced so few results. Estimates of the amount spent on it range from $14 billion to $50 billion a year in the United States alone.<a rel="#footnote3" onclick="return false;" class="link-footnote" href="#"><sup>3</sup></a> <span style="display: none;" id="footnote3" class="tooltip"><span class="footnote-content"><span class="footnote-number">3.</span><span class="footnote-text">McKinsey has cited estimates that the cost is $14 billion a year. My own estimate, extrapolating from Association for Talent Development (ATD) data, is about $20 billion. Harvard Kennedy School lecturer Barbara Kellerman puts the amount at $50 billion.</span><span class="clear"></span></span><span class="footnote-bottom"></span></span></p>
<h2>The limits of morality tales</h2>
<p>Despite the many shortcomings of leadership instruction, some books and articles do provide fruitful guidance on how to be a better, more effective leader. And there&rsquo;s scattered information about what skills and behavior are needed to get things done and how to develop them. Sadly, and for a number of reasons, there&rsquo;s a scarcity of useful material. Here&rsquo;s why.</p>


<aside class="up disruptor -span-right text-l three-up">
    <span class="title headline">Read more about <a href="/featured-insights/leadership">Leadership</a></span>
    <div class="disruptor-items">
        
        <div class="item">
            <span class="eyebrow">Article - <em>McKinsey Quarterly</em></span>
            <a class="item-title headline" href="/featured-insights/leadership/when-to-change-how-you-lead">
                When to change how you lead
            </a>
        </div>
        
        <div class="item">
            <span class="eyebrow">Article - <em>McKinsey Quarterly</em></span>
            <a class="item-title headline" href="/featured-insights/leadership/decoding-leadership-what-really-matters">
                Decoding leadership: What really matters
            </a>
        </div>
        
        <div class="item">
            <span class="eyebrow">Article - <em>McKinsey Quarterly</em></span>
            <a class="item-title headline" href="/business-functions/organization/our-insights/leadership-in-context">
                Leadership in context
            </a>
        </div>
        
    </div>
       
</aside>

<p>The first and maybe most pernicious problem is that thinking on leadership has become a sort of morality tale. There are writers who advocate authenticity, attention to employees&rsquo; well-being, telling the truth, building trust, being agreeable, and so forth. A smaller number of empirical researchers, contrarily, report evidence on the positive effects of traits and behavior such as narcissism, self-promotion, rule breaking, lying, and shrewd maneuvering on salaries, getting jobs, accelerating career advancement, and projecting an aura of power. Part of this discrepancy&mdash;between the prescriptions of the vast leadership industry and the data on what actually produces career success&mdash;stems from the oft-unacknowledged tendency to confuse what people believe ought to be true with what actually is. And underlying that is an associated confirmation bias: the tendency to see, and remember, what you&rsquo;re motivated to believe.</p>
<p>Second, this moral framing of leadership substantially oversimplifies the real complexity of the dilemmas and choices leaders confront. An essay on the 500th anniversary of the writing of Machiavelli&rsquo;s <em>The Prince</em> noted that it is sometimes necessary to do bad things to achieve good results.<a rel="#footnote4" onclick="return false;" class="link-footnote" href="#"><sup>4</sup></a> <span style="display: none;" id="footnote4" class="tooltip"><span class="footnote-content"><span class="footnote-number">4.</span><span class="footnote-text">John T. Scott and Robert Zaretsky, &ldquo;Why Machiavelli still matters,&rdquo; <em>New York Times</em>, December 9, 2013, nytimes.com.</span><span class="clear"></span></span><span class="footnote-bottom"></span></span> Not surprisingly, then, some of the most successful and admired leaders&mdash;for example, Nelson Mandela, Abraham Lincoln, and John F. Kennedy&mdash;were above all pragmatists, willing to do what was necessary to achieve important objectives.</p>
<p>As such, each of them (and many other renowned leaders) changed their positions on decisions and issues and behaved inconsistently. They dissembled and engaged in strategic misrepresentation, not always disclosing their full agendas and plans, in part to avoid provoking opposition. At times, they acted in ways inconsistent with their authentic feelings. Human beings are complex and multidimensional, so not only do bad people do good things and vice versa but the whole idea of good and bad can also be problematic when you consider the knotty dilemmas leaders face deciding whether the ends justify the means.</p>
<p>Finally, the division of leaders and their actions into good and bad seriously oversimplifies a much more complex reality and continues to reinforce a problematic, trait-based, and personality-centric view of human behavior. As social-psychological research has made clear for decades, people are not only shaped by their enduring traits but also profoundly influenced by cues and constraints that vary by situation. So they adopt different types of behavior and even personas, depending on the circumstances and the various roles they play. Leaders may behave differently within their families and religious institutions than they do at work, to take one example. When individuals are promoted to management, their perspectives change and so too does their behavior. McKinsey research also suggests that the effectiveness of various types of leadership behavior varies with the health of the organization in which they are practiced
(see &ldquo;<a href="/insights/organization/leadership_in_context">Leadership in context</a>&rdquo;).</p>
<p>Characterizing leaders&rsquo; behavior as somehow dependent on inherent traits provides an easy excuse for avoiding the sort of behavior and strategies that may be required to get things done. To take a simple example, people sometimes tell me that they are not networkers, as a way of explaining their reluctance to build the social relationships so necessary for success. I remind them that they were not born walking or using the toilet either. Networking behavior and skills, like all such behavior and skills, can be learned, as University of Chicago sociologist Ronald Burt has nicely demonstrated.<a rel="#footnote5" onclick="return false;" class="link-footnote" href="#"><sup>5</sup></a> <span style="display: none;" id="footnote5" class="tooltip"><span class="footnote-content"><span class="footnote-number">5.</span><span class="footnote-text">See, for example, Ronald S. Burt and Don Ronchi, &ldquo;Teaching executives to see social capital: Results from a field experiment,&rdquo; <em>Social Science Research</em>, 2007, Volume 36, Issue 3, pp. 1156&ndash;83, journals.elsevier.com.</span><span class="clear"></span></span><span class="footnote-bottom"></span></span></p>
<h2>Lessons from artful leaders</h2>
<p>The focus on leadership should be about useful behavior rather than overly simplistic, and therefore fundamentally inaccurate, categorizations of people and personalities. Not surprisingly, the materials I find most useful for teaching leadership accurately describe the types of behavior, and the underlying social-science evidence and principles, that are needed to get things done in complex, interdependent systems in which people pursue multiple, often conflicting, agendas. Here are lessons drawn from what, in my view, are the best books on leadership.</p>
<h3>Build your power base relentlessly (and sometimes shamelessly)</h3>
<p><a href="http://knopfdoubleday.com/book/24307/master-of-the-senate/" target="_blank"><img height="142" alt="Master of the Senate" width="94" src="/~/media/mckinsey/featured insights/leadership/getting beyond the bs of leadership literature/b1v2.ashx" style="float: left; margin: 0px 20px 0px 0px;" /></a></p>
<p>In a second illuminating example, Caro describes how Johnson took what he called a &ldquo;nothing job,&rdquo; assistant majority leader (also known as the whip) in the Senate, and turned it into a power base. The fundamental idea: work diligently to create resources that are useful to others and assiduously build relationships, even with enemies. Johnson created tally sheets that he and his aide, Bobby Baker, used to track likely votes by senators. He helped manage the schedule that determined when bills would be considered and votes held. He helped senators get their bills through the House of Representatives with support from its leader (and Johnson&rsquo;s personal mentor), Speaker Sam Rayburn. He often asked for assistance from, and in the process developed contacts with, powerful Republicans. Johnson built such a reputation for providing useful information and getting things done that when the Democrats retook control of the Senate, after the 1954 election, he became the youngest majority leader in history.</p>

<p>Robert Caro, the Pulitzer Prize&ndash;winning biographer, admits to an ambivalence about power, and its use, that should resonate with many leaders. All of his volumes on Lyndon B. Johnson are superb, but my favorite is <em>Master of the Senate</em>. It&rsquo;s full of lessons, but two stand out. In the chapter &ldquo;The Orator of the Dawn,&rdquo; Caro describes how Johnson seduced Senator Hubert Humphrey, a leader among liberals in the Senate, into supporting Johnson and his aims and ambitions. The two men were not natural allies, given the substance of their political positions, their circles of friends, or their personal styles. Nonetheless, Johnson was able to win Humphrey over. When executives tell me that flattery doesn&rsquo;t work and that people can see through strategic efforts to garner their support, I cite extensive evidence showing that we are generally quite poor at discerning deception. When the deception is coming from a master deceiver and consummate politician like Johnson, the odds of successful resistance are quite low.</p>
<h3>Embrace ambiguity . . . </h3>
<a target="_blank" href="http://knopfdoubleday.com/book/24312/the-power-broker/"><img width="93" height="142" class="floatLeft" alt="The Power Broker" src="/~/media/mckinsey/featured insights/leadership/getting beyond the bs of leadership literature/b2v2.ashx" style="float: left; margin: 0px 20px 0px 0px;" /></a>
<p>Caro&rsquo;s other Pulitzer Prize&ndash;winning book, <em>The Power Broker</em>, chronicles the 40-year career of New York parks and public-works commissioner Robert Moses. At the age of 35, Moses had little to show for the government-reform efforts he had pushed. His campaign to build parks and public works such as roads and bridges to improve the lives of New Yorkers had stalled, despite the support of a popular governor, Al Smith. In a telling chapter, &ldquo;Robert Moses and the Creature of the Machine,&rdquo; Caro describes how Moses finally decided to do deals with the local Republican political bosses on Long Island, who had the clout to turn his plans for public works into realities.</p>
<p>Caro brilliantly explains how Moses decided to pursue immoral or at least questionable actions, such as letting the political bosses and their friends profit from inside information on the proposed paths of parkways and providing these insiders with some of the construction contracts, to accomplish public good, including the creation of Jones Beach. The problem of getting things done in a world of imperfect people and ambiguous choices&mdash;a reality that confronts many people in many sectors&mdash;comes alive in Caro&rsquo;s telling.</p>
<h3> . . . and eschew popularity contests</h3>
<a target="_blank" href="http://books.simonandschuster.com/Steve-Jobs/Walter-Isaacson/9781501127625"><img width="93" height="142" class="floatLeft" alt="Steve Jobs" src="/~/media/mckinsey/featured insights/leadership/getting beyond the bs of leadership literature/b4v2.ashx" style="float: left; margin: 0px 20px 0px 0px;" /></a>
<p>Walter Isaacson&rsquo;s biography <em>Steve Jobs</em> describes another form of behavior, which is sometimes uncomfortable for leaders. The book has provoked controversy over its depiction of Jobs. But there is little doubt that its subject was, on the one hand, a visionary leader who cofounded and built an amazingly successful company, Apple&mdash;and helped build another, Pixar&mdash;and, on the other, was notoriously hard on the people who worked for and with him. The takeaway: leadership is not about winning popularity contests or being the most beloved person in a social organization. As former Caesars CEO Gary Loveman told my class, &ldquo;If you want to be liked, get a dog.&rdquo; Creating things and innovating often disturb the status quo and vested interests. Moreover, the monomaniacal focus and energy so useful (if not essential) in bringing great ideas to life are not always pleasant for those in close proximity.</p>
<h3>When the situation demands change&mdash;adapt</h3>
<a target="_blank" href="http://books.simonandschuster.com/Team-of-Rivals/Doris-Kearns-Goodwin/9781451688092"><img width="93" height="142" class="floatLeft" alt="Team of Rivals" src="/~/media/mckinsey/featured insights/leadership/getting beyond the bs of leadership literature/b3v2.ashx" style="float: left; margin: 0px 20px 0px 0px;" /></a>
<p><em>Team of Rivals</em>, Doris Kearns Goodwin&rsquo;s lengthy group biography of Abraham Lincoln and three members of his Cabinet, explores the importance of remaking oneself and sometimes putting on a show. Abraham Lincoln certainly did not begin his public life as the heroic figure and transformative president he truly was and for which he became celebrated.</p>
<p>On display throughout the work is how Lincoln remade himself and was willing to do what situational exigencies required&mdash;all the while learning, evolving, and developing his leadership skills. Sometimes, this approach to leadership required Lincoln to make deals he was initially uncomfortable with to gain the support of legislators, notably to win passage of the constitutional amendment that outlawed slavery. Sometimes, it required Lincoln to depart from the truth&mdash;for example, about precisely where a Southern peace delegation was as it approached Washington and when it might arrive, to give him an opportunity to negotiate privately with its members. Sometimes, it required him to display energy and confidence that he might not really have felt. The ability to do what is required in and by a situation, to behave in usefully inauthentic ways, characterized not only Lincoln but also, I would argue, many other great leaders.</p>
<h3>Master the science of influence</h3>
<a target="_blank" href="https://www.influenceatwork.com/store/#!/Influence-Science-and-Practice-5th-Edition-with-Principles-of-Ethical-Influence-2pc-Audio-CD/p/9507952/category=2254124"><img width="93" height="142" class="floatLeft" alt="Influence" src="/~/media/mckinsey/featured insights/leadership/getting beyond the bs of leadership literature/b5v2.ashx" style="float: left; margin: 0px 20px 0px 0px;" /></a>
<p>No consideration of important lessons in leadership would be complete without noting Robert Cialdini&rsquo;s <em>Influence: Science and Practice</em>. This ever-evolving book contains a common set of theoretically sound, empirically based principles of interpersonal influence. Cialdini demonstrates, in ways at once evocative of, but also different from, the seminal ideas of Daniel Kahneman and the late Amos Tversky, that people are often cognitively lazy, not just cognitively biased. Our mental shortcuts and unconscious patterns of thought make <em>everyone</em> susceptible to the tactics of interpersonal influence: tactics that depend on the norm of reciprocity, accepting and obeying authority (or its symbols), the power of liking, the value created by scarcity, and the tendency to escalate levels of commitment, even in the face of negative outcomes. Cialdini reminds us that we are all susceptible to these well-known influence strategies, even if we know about them. As a consequence, they represent a set of tools potentially available to anyone who takes the time to learn them and master their use.</p>
<hr />
<p>The most important message embodied in all of these books is that leadership, the capacity to get things done, is a skill that can be improved like any other, from playing a musical instrument or speaking a foreign language to mastering a sport. The leaders highlighted in these books&mdash;Lyndon Johnson, Robert Moses, Steve Jobs, and Abraham Lincoln&mdash;and others like them evolved and developed over time. They learned how to weigh what trade-offs they were willing to make and, more important, to size up the circumstances required to achieve their bold objectives.</p>
<p>In so doing, they illustrate what could be possible for those who willingly step into the arena to tackle important, and therefore contested, problems. More critically, they are a caution against self-handicapping and a reluctance to embrace required types of behavior&mdash;deficiencies that keep many leaders from living up to their full potential.</p>
						

						<footer id="main_0_divAboutAuthors" role="contentinfo" class="about-authors text-s">
							<h4 class="headline">About the author(s)</h4>
							<p><strong>Jeffrey Pfeffer,</strong> the Thomas D. Dee II Professor of Organizational Behavior at the Stanford University Graduate School of Business, is the author of 14 books. This article is adapted from his most recent book, <a target="_blank" href="http://www.harpercollins.com/9780062383143/leadership-bs"><em>Leadership BS: Fixing Workplaces and Careers One Truth at a Time</em></a> (HarperCollins, 2015).</p>
						</footer>

						<aside id="main_0_articleShare2_articleActions" class="share icon-brand-colors" data-module="ShareFactory" aria-labelledby="share-label">
                <header id="share-label" class="visually-hidden">Article Actions</header>
                    <figure data-module="InteractiveFactory">
                        <ul>
                            <li><a href="#0" class="mck-linkedin-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on LinkedIn</span> </a></li>
                            <li><a href="#0" class="mck-twitter-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on Twitter</span> </a></li>
                            <li><a href="#0" class="mck-facebook-icon" data-cid="soc-web" role="button"><span class="visually-hidden">Share this article on Facebook</span> </a></li>
                            <li><a href="mailto:?subject=From%20mckinsey.com%3a%20Getting%20beyond%20the%20BS%20of%20leadership%20literature&body=I%20recommend%20you%20visit%20mckinsey.com%20to%20read%3a%0d%0a%0d%0aGetting%20beyond%20the%20BS%20of%20leadership%20literature%0d%0ahttp%3a%2f%2fwww.mckinsey.com%2ffeatured-insights%2fleadership%2fgetting-beyond-the-bs-of-leadership-literature%3fcid%3deml-web" class="mck-email-icon" role="button"><span class="visually-hidden">Email this article</span> </a></li>
                            
                            <li class="print">
                                <a data-click-track="true" data-capture-key="print" class="track-click mck-print-icon print-article" role="button"><span class="visually-hidden">Print this article</span></a>
                            </li>
                            <li id="main_0_articleShare2_liArticlePdf_a">
                                <a data-click-track="true" data-capture-key="download" href="/~/media/McKinsey/Featured Insights/Leadership/Getting beyond the BS of leadership literature/Getting beyond the BS of leadership literature.ashx" class="track-click mck-download-icon" role="button" target="_blank"><span class="visually-hidden">Download this article</span> </a>
                            </li>
                            
                        </ul>
                    </figure>
            </aside>
            
						
					</article>

					<div class="rail text-s">
						
<!--googleoff: all-->

<section class="up most-popular">
    <h3 class="section-header rail-header" id="most-popular-title">Most Popular</h3>
    <div class="block-list text-s">
    
        <div class="item rail-article" id="rail-article-0">
            <div class="text-wrapper">
                <span>1.</span>
                <a class="item-title-link" href="/business-functions/mckinsey-design/our-insights/the-business-value-of-design">
                    <h4 class="headline" id="rail-article-title-0">The business value of design</h4>
                </a>
                <small class="eyebrow">Article
                    
                        - <em>McKinsey Quarterly</em>
                    
                </small>
            </div>
        </div>
        
        <div class="item rail-article" id="rail-article-1">
            <div class="text-wrapper">
                <span>2.</span>
                <a class="item-title-link" href="/featured-insights/middle-east-and-africa/africas-overlooked-business-revolution">
                    <h4 class="headline" id="rail-article-title-1">Africa&rsquo;s overlooked business revolution</h4>
                </a>
                <small class="eyebrow">Book Excerpt
                    
                        - <em>McKinsey Quarterly</em>
                    
                </small>
            </div>
        </div>
        
        <div class="item rail-article" id="rail-article-2">
            <div class="text-wrapper">
                <span>3.</span>
                <a class="item-title-link" href="/industries/retail/our-insights/the-state-of-fashion-2019-a-year-of-awakening">
                    <h4 class="headline" id="rail-article-title-2">The State of Fashion 2019: A year of awakening</h4>
                </a>
                <small class="eyebrow">Report
                    
                </small>
            </div>
        </div>
        
        <div class="item rail-article" id="rail-article-3">
            <div class="text-wrapper">
                <span>4.</span>
                <a class="item-title-link" href="/industries/high-tech/our-insights/the-product-management-talent-dilemma">
                    <h4 class="headline" id="rail-article-title-3">The product management talent dilemma</h4>
                </a>
                <small class="eyebrow">Article
                    
                </small>
            </div>
        </div>
        
        <div class="item rail-article" id="rail-article-4">
            <div class="text-wrapper">
                <span>5.</span>
                <a class="item-title-link" href="/business-functions/digital-mckinsey/our-insights/digital-strategy-the-four-fights-you-have-to-win">
                    <h4 class="headline" id="rail-article-title-4">Digital strategy: The four fights you have to win</h4>
                </a>
                <small class="eyebrow">Article
                    
                        - <em>McKinsey Quarterly</em>
                    
                </small>
            </div>
        </div>
        
    </div>
</section>

<!--googleon: all-->
					</div>

				</div>
			</div>
		</main>

		<div id="main_0_divarticlecloser" class="wrapper article-closer">
    
<section class="up three-up">
    <h2 class="section-header section-header--centered">
        Related Articles
    </h2>
    <div class="text-s block-list">
        
        <article class="item">
            <div class="image">
                <a href="/business-functions/organization/our-insights/leadership-in-context" tabindex="-1" aria-hidden="true">
                    <img alt="" src="/~/media/McKinsey/Business%20Functions/Organization/Our%20Insights/Leadership%20in%20context/q16_web_situational%20leadership_577237157_1536x1536_Original.ashx?mw=605&car=211:119">
                </a>
            </div>
            <div class="text-wrapper">
                <span class="eyebrow">
                    Article
                    
                               - <em>McKinsey Quarterly</em>
                    
                 </span>
                <a class="item-title-link" href="/business-functions/organization/our-insights/leadership-in-context">
                    <h3 class="headline -arrow">Leadership in context</h3>
                </a>
            </div>
            <!-- /text-wrapper -->
        </article>
        <!-- /item -->
        
        <article class="item">
            <div class="image">
                <a href="/business-functions/organization/our-insights/ges-jeff-immelt-on-evolving-a-corporate-giant" tabindex="-1" aria-hidden="true">
                    <img alt="" src="/~/media/McKinsey/Business%20Functions/Organization/Our%20Insights/GEs%20Jeff%20Immelt%20on%20evolving%20a%20corporate%20giant/Jeff_Immert_2_1536px_Original.ashx?mw=605&car=211:119">
                </a>
            </div>
            <div class="text-wrapper">
                <span class="eyebrow">
                    Interview
                    
                 </span>
                <a class="item-title-link" href="/business-functions/organization/our-insights/ges-jeff-immelt-on-evolving-a-corporate-giant">
                    <h3 class="headline -arrow">GE&rsquo;s Jeff Immelt on evolving a corporate giant</h3>
                </a>
            </div>
            <!-- /text-wrapper -->
        </article>
        <!-- /item -->
        
        <article class="item">
            <div class="image">
                <a href="/business-functions/digital-mckinsey/our-insights/ten-books-to-make-you-a-better-business-technologist" tabindex="-1" aria-hidden="true">
                    <img alt="" src="/~/media/McKinsey/Business%20Functions/McKinsey%20Digital/Our%20Insights/Ten%20books%20to%20make%20you%20a%20better%20business%20technologist/Ten%20books_1536x1536V5_Original.ashx?mw=605&car=211:119">
                </a>
            </div>
            <div class="text-wrapper">
                <span class="eyebrow">
                    Commentary
                    
                 </span>
                <a class="item-title-link" href="/business-functions/digital-mckinsey/our-insights/ten-books-to-make-you-a-better-business-technologist">
                    <h3 class="headline -arrow">Ten books to make you a better business technologist</h3>
                </a>
            </div>
            <!-- /text-wrapper -->
        </article>
        <!-- /item -->
        
    </div>
</section>

</div>





<!--[if IE]>
<script type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js"></script>
<![endif]-->

 <!--googleoff: all-->
<!--print article popup-->
<div class="popup-window login-overlay" lang="en">
    <div class="interactive-container">
        <div class="outer popup">
            <div class="wrapper">
                <div class="popup-content">
                    <span class="close-btn mck-radial-x-icon" role="link"></span>
                    <div class="form-content" data-module="PopupForm">
                        <section>
                            <div class="signin-section">
                              <section>
                                <header class="text-xl module-header">
                                  <h3 class="title headline">Sign in</h3>
                                  <div class="description module-description">
                                    <p>Please sign in to print or download this article.</p>
                                  </div>
                                </header>
                                
                                <div class="form-group">
                                  <label>Email</label>
                                  <input type="email" id="txtUserName" name="txtUserName" value="" MaxLength="128" data-rule-required="true" data-rule-email="true" data-msg-email="Please enter a valid email address." data-msg-required="Please enter your email address." autofocus />
                                  <span id="emailValidator" style="display: none;"></span>
                                </div>
                                <div class="form-group">
                                  <label>Password</label>
                                  <input type="password" id="txtPassword" name="txtPassword" MaxLength="15" data-rule-required="true" data-msg-required="Please enter your password." autocomplete="off" required />
                                  <span id="PasswordValidator" style="display: none;"></span>
                                </div>
                              </section>
                              <section>
                                <input type="submit" name="main_2$btnSubmit" value="Sign in" id="main_2_btnSubmit" class="btn-submit printDownloadButton" data-action="https://www.mckinsey.com/Controls/UserReg/LoginInterim.aspx" />
                                <a href="https://www.mckinsey.com/user-registration/forgot-password" rel="nofollow">Forgot password?</a>
                              </section>
                            </div>
                            <div class="register-section">
                              <section>
                                <header class="text-m module-header">
                                  <h3 class="headline">
                                    Don't have a profile?
                                  </h3>
                                </header>
                                <header class="text-xl">
                                  <p>Please create a profile to print or download this article.</p>
                                  <p>
                                    Create a profile to get full access to our articles and reports, including those by McKinsey Quarterly and the McKinsey Global Institute, and to subscribe to our newsletters and email alerts.
                                  </p>
                                </header>
                                <div class="cta-container">
                                  <a href="https://www.mckinsey.com/user-registration/register" class="btn btn-fill" rel="nofollow">Create a profile</a>
                                </div>
                              </section>
                            </div>
                        </section>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


		</div>
		<div class="wrapper">
			<div class="article-body-form">
				
			</div>
		</div>
		<input type="hidden" name="hidCookie" id="hidCookie" />
	</form>
	<!--googleoff: all-->
	<div data-module="CookieWarning" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="cookieconsent:desc"
	 class="cookie-warning" lang="en">
		<div class="box">
			<div class="wrapper">
				<div class="grid">
					<span class="cookie-icon mck-alert-icon"></span>
					<p id="cookieconsent:desc" class="cookie-message">McKinsey uses cookies to improve site functionality, provide you
						with a better browsing experience, and to enable our partners to advertise to you. Detailed information on the
						use of cookies on this Site, and how you can decline them, is provided in our <a aria-label="learn more about cookies"
						 role="button" tabindex="0" class="cookie-link" href="/cookie-policy" target="_blank">cookie policy</a>. By using
						this Site or clicking on &quot;OK&quot;, you consent to the use of cookies.</p>
					<div class="cookie-compliance">
						<a aria-label="dismiss cookie message" role="button" tabindex="0" class="btn cookie-btn cc-dismiss">OK</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--googleon: all-->
	
<!--googleoff: all-->
<footer id="global_footer_0_MainFooter" class="global-footer" lang="en">
    <section class="footer-main">
		<div class="main-inner">
            <div class="mck-logo-icon">
                <span class="visually-hidden">McKinsey&Company</span>
            </div>
			
		</div>
        <div class="main-section">
            <div id="global_footer_0_EmailBlock" class="subscribe">
                <span class="title">Sign up for email alerts</span>
                <p>Select topics and stay current with our latest insights</p>
                <form novalidate onsubmit="return false;" class="form-content subscribe-form" id="subscribeForm" method="post" action="https://www.mckinsey.com/user-registration/register" data-authenticated-action=https://www.mckinsey.com/user-registration/signin>
                    <div id="global_footer_0_InputEmailBlock" class="col-two form-group">
                        <label for="signupemail" class="visually-hidden">Email address</label>
                        <input type="email" id="signupemail" name="signupemail" placeholder="Email address"
                            data-msg-email="Please provide a valid email address."
                            data-msg-required="Please provide your email address."/>
                        <span class="mck-alert-icon"></span>
						<span class="help-block"></span>
                    </div>
                    <div class="col-one">
                        <input class="" type="submit" id="Submit" value="Submit" aria-label="submit For email alerts" />
                    </div>
                </form>
             </div>
                <ul id="global_footer_0_SocialLinksBlock" class="social-links">
					
							<li><a href="https://www.linkedin.com/company/mckinsey-&-company" class="mck-linkedin-icon" target="_blank" >LinkedIn</a> </li> 
							<li><a href="https://twitter.com/McKinsey" class="mck-twitter-icon" target="_blank" >Twitter</a> </li> 
							<li><a href="https://www.facebook.com/mckinsey" class="mck-facebook-icon" target="_blank" >Facebook</a> </li> 
							<li><a href="https://www.youtube.com/mckinsey" class="mck-youtube-icon" target="_blank" >YouTube</a> </li> 
							<li><a href="http://www.mckinsey.com/Insights/rss.aspx" class="mck-rss-icon" target="_blank" >RSS</a> </li> </ul>
                <ul class="utility-links">
					
                    <li><a href="/contact-us" >Contact us</a> </li> 
                    <li><a href="/frequently-asked-questions/our-insights" >FAQ</a> </li> 
                    <li><a href="/privacy-policy" >Privacy policy</a> </li> 
                    <li><a href="/cookie-policy" >Cookie policy</a> </li> 
                    <li><a href="/terms-of-use" >Terms of use</a> </li> 
                    <li><a href="/local-language-information" >Local language information</a> </li> 
                </ul>
            </div>
    </section>
    <section class="footer">
        <div class="footer-inner">
            <div id="global_footer_0_AppLinksBlock" class="app-links">
                <a href="https://itunes.apple.com/us/app/id674902075?mt=8" class="app-store" target="_blank">
                    <img src="/~/media/Images/Global/appleappstore.ashx" alt="Download on the App Store">
                </a>
                <a href="https://play.google.com/store/apps/details?id=com.mckinsey.mckinseyinsights" class="google-play" target="_blank">
                    <img src="/~/media/Images/Global/googleplaystore.ashx" alt="Download Android app on Google Play">
                </a>
            </div>
            <div id="global_footer_0_AppDescriptionBlock" class="app-description"><strong>McKinsey Insights</strong> - Get our latest thinking on your iPhone, iPad, or Android device. </div>
            <div class="copyright">
                &copy; 1996-2019 McKinsey&nbsp;&amp;&nbsp;Company
            </div>
        </div>
    </section>
</footer>
<!--googleon: all-->

	<script src="/redesign/resources/js/runtime.80460fef68dd08b12277.js"></script>
	<script src="/redesign/resources/js/shared.part.8b54949e3d30dc1f812b.js"></script>
	<script src="/redesign/resources/js/app.part.1fdd97453cc841abc1c3.js"></script>
	
	
	<div id="aria-help-live" class="visually-hidden" aria-live="polite"></div>
	<div id="modal-root-blog"></div>
	<script type="text/javascript">
		function loadScript(src, callback) {
			var s, r, t;
			r = false;
			s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = src;
			s.onload = s.onreadystatechange = function () {
				if (!r && (!this.readyState || this.readyState == 'complete')) {
					r = true;
					callback();
				}
			};
			t = document.getElementsByTagName('script')[0];
			t.parentNode.insertBefore(s, t);
		}
		loadScript('//assets.adobedtm.com/31d0cc0e4278bee6dc9b353b467120decd1519fd/satelliteLib-9346a2ee6040383eb51b3a1d1bc70a3454e64e75.js',function () {_satellite.pageBottom();})
	</script>
	<script type="text/javascript">
		_linkedin_data_partner_id = "278538";
	</script>
	<script type="text/javascript">
		(function () {
			var s = document.getElementsByTagName("script")[0];
			var b = document.createElement("script");
			b.type = "text/javascript";
			b.async = true;
			b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
			s.parentNode.insertBefore(b, s);
		})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=278538&fmt=gif" />
	</noscript>
<script type="text/javascript">var _cf = _cf || []; _cf.push(['_setFsp', true]); _cf.push(['_setBm', true]); </script><script type="text/javascript" src="/_bm/cbd-1-30"></script></body>
</html>
